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Different Page Orientations on Same Document 

1. Highlight the pages or paragraphs that you 

want to change to portrait or landscape 

orientation. 

2. On the Page Layout tab, in the Page Setup 

group, click Margins. 

 
1. Click Custom Margins at the bottom of the 

drop down menu. 

2. A Page Setup dialog box will appear. 

3. On the Margins tab, click Portrait or 

Landscape. 

4. In the Apply to list, click Selected text or This 

point forward. 

NOTE: If you select some but not all of the text on 

a page to change to portrait or landscape 

orientation, Word places the selected text on its 

own page, and the surrounding text on separate 

pages. 
 

Page Margins 

Page margins are the blank space around the edges of the page. In general, you insert text and graphics 

in the printable area inside the margins When you change a document’s page margins, you change 

where text and graphics appear on each page. You can change the page margins either by choosing 

from one of Word’s predefined settings in the Margins gallery or by creating custom margins. 

 
Setting Predefined Page Margins 

1. On the Page Layout tab, in the Page Setup group, click 

Margins. The Margins gallery drop down menu will appear. 

2. Click the margin type that you want to apply. 

 
Create Custom Margins 

1. On the Page Layout tab, in the Page Setup group, click 

Margins. 

2. At the bottom of the Margins gallery drop down menu, click 

Custom Margins. 

3. The Page Setup dialog box will appear. 

4. Enter new values for the margins in all or some of the Top, 

Bottom, Left or Right text boxes. 

5. Click OK 
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    NOTE: Most printers require a minimum width for margin settings, because they can't print all the way to 

the edge of the page. If you try to set margins that are too narrow, Microsoft Word displays the message 

One or more margins are set outside the printable area of the page. 

 
Page Breaks 

Word automatically inserts a page break when you reach the end of a page. If you want the page to 

break in a different place, you can insert a manual page break. 

Inserting a Page Break 

1. Click where you want to start a new page. 

2. On the Insert tab, in the Pages group, click Page Break. 

 
NOTE: You can also insert breaks into your document by going to the Page 

Layout tab, Page Setup group and clicking on the Breaks command to view a 

variety of page and section breaks you can insert into your document. 

 
Deleting a Page Break 

You cannot delete the page breaks that Word inserts automatically; you can only delete a page break 

that you insert manually. 

1. Go to the page break you would like to remove. 

2. Select the page break by clicking in the margin next to the dotted line. 

3. Press the DELETE key on your keyboard. 

 
Headers, Footers, and Page Numbers 

You can add headers, footers and page 

numbers numerous ways. The simplest way is 

to double click on the top or bottom of the page 

and the header and footer area will appear. 

Enter the text you wish to be displayed at the 

top or bottom of every page. 

 
Add Page Numbers 

If you want a page number on each page, you can quickly add a page 

number from the gallery. 

1. On the Insert tab, in the Header & Footer group, click Page Number. 

2. Click the page number location that you want. 

3. In the gallery, scroll through the options, and then click the page 

number format that you want. 

4. To return to the body of your document, click 

Close Header and Footer on the Design tab (under 

Header & Footer Tools). 
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Add Header or Footer 

1. On the Insert tab, in the Header & Footer group, click Header or 

Footer. 

2. Click the header or footer that you want to add to your document and 

your header or footer area will open. 

3. Type text in the header or footer area. 

4. To return to the body of your document, click Close Header and Footer on the Design tab (under 

Header & Footer Tools). 

 
Remove page numbers, headers, and footers 

1. Click on the Header, Footer or Page Number Command. 

2. A drop down menu will appear. 

3. Click Remove at the bottom of the menu. 
 

Bulleted or Numbered List 

 

   Bullets Command 

  Numbering Command 

Insert Bulleted or Numbered List 

1. Click on the area where you would like your 

list to appear or highlight the text you would 

like to be in a list. 

 
You can quickly add bullets or numbers to existing lines 

of text, or Word can automatically create lists as you 

type. By default, if you start a paragraph with an asterisk 

or a number 1., Word recognizes that you are trying to 

start a bulleted or numbered list. If you don't want your 

text turned into a list, you can click the AutoCorrect 

Options button that appears. 

2. Go to the Home tab, in the Paragraph group, 

click Bullets or Numbering. 

3. A bullet(s) or number(s) will be inserted. 

 
Select Bullets or Numbering Style 
1. Select the items that you want to add bullets 

or numbering to. 

2. On the Home tab, in the Paragraph group, 

click the arrow next to the Bullets or 

Numbering command. 

3. Select the bullet or number format you would like to be inserted. 

 
Move a List Left or Right 

If you do not like the location of your bullets or numbers you can easily 

move them to a preferred location. 

1. Click a bullet or number in the list to highlight the list. 

2. Drag the list to a new location. The entire list moves as you drag. 

The numbering levels do not change. 
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Document Ruler  
You can use the horizontal and vertical rulers in Word to align text, graphics, tables, 

and other elements in your document. To view the horizontal ruler across the top of 

your Word document and the vertical ruler along the left edge of your document, you 

must be in Print Layout view. 

1. To show or hide the horizontal and vertical rulers, click View Ruler at the top of the 

vertical scroll bar. 
 

Tab Stops 

Creating tab stops can be helpful when creating a large number of documents such as flyers, table of 

contents or even when creating a resume. They help you to display and line up information correctly. 

Setting Manual Tab Stops 

1. Click the tab selector at the left end of the ruler  until it displays the type of tab that you want. 

2. Then click in the ruler at the top of your page, where you want to set the tab stop. 

 
The different types of tab stops found on the ruler are: 

  A Left Tab stop sets the start position of text that will then run to the right as you type.  

A Center Tab stop sets the position of the middle of the text. The text centers on this position as you 

type. 

  A Right Tab stop sets the right end of the text. As you type, the text moves to the left.  

A Decimal Tab stop aligns numbers around a decimal point. Independent of the number of digits, the 

decimal point will be in the same position. (You can align numbers around a decimal character only) 

  A Bar Tab stop doesn't position text. It inserts a vertical bar at the tab position.  

NOTE: You can drag existing tab stops left or right along the ruler to a different position. Just Click and 

hold on the tab stop on the ruler then drag it to where ever you would like it to be. 

 
Setting Detailed Tab Stops 

If you want your tab stops at precise positions that you can't 

get by clicking the ruler, or if you want to insert a specific 

character (leader) before the tab, you can use the Tabs 

dialog box. 

1. Click the Home tab, click the Paragraph Dialog Box 

Launcher 

2. A Paragraph box will appear, click on the Tabs button at the bottom left of the dialog box. 

3. A Tabs dialog box will appear. 

4. Under Tab stop position area, type the location where you want 

to set the tab stop. Hit enter. 

5. Under Alignment, click the type of tab stop that you want. See 

the table above for an explanation of the different types of tab 

stops. 

6. To add dots with your tab stop, or to add another type of leader, 

click the option that you want under Leader. 

7. Click Set. 

8. Repeat steps 4-5 to add another tab stop, or click OK. 

9. The Tabs dialog box will disappear and you should see your tabs 

set on the document ruler. 

http://office.microsoft.com/en-us/word-help/set-tab-stops-or-clear-them-HA101854821.aspx#_Tab_stops_on
http://office.microsoft.com/en-us/word-help/set-tab-stops-or-clear-them-HA101854821.aspx#_Tab_stops_on
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NOTE: 

Clear Tab Stops 

You can clear tab stops in a variety of ways, the simplest is going to the ruler, click and hold on the tab 

stop and drag in down towards the document. The tab stop will disappear. To quickly clear multiple tab 

stops and start fresh: 

1. Click the Home tab, click the Paragraph Dialog Box Launcher 

2. A Paragraph box will appear, click on the Tabs button at the bottom left of the dialog box. 

3. A Tabs dialog box will appear. 

4. In the list under Tab stop position, click the tab stop position that you want to clear, and then click 

Clear. To remove the spacing from all manual tab stops, click Clear All. 

5. Click OK. 

 
Working with Graphics 
Inserting Shapes 

You can add one shape to your file or combine multiple shapes to 

make a drawing or a more complex shape. Available shapes include 

lines, basic geometric shapes, arrows, equation shapes, flowchart 

shapes, stars, banners, and callouts. After you add one or more 

shapes, you can add text, bullets, numbering, and Quick Styles to 

them. 

1. On the Insert tab, in the Illustrations group, click Shapes. 

2. A drop down menu will appear, click the shape that you want. 

3. Click anywhere in the document, and then drag to place the 

shape. 

 
Insert Text to Shapes 

Once you have added a shape, you may want to add text inside the 

shape. All you have to do is click on the inside of the shape and start 

typing. 

The text that you add becomes part of the shape — if you 

rotate or flip the shape, the text rotates or flips also. 

 

Format Shapes 

After you insert a shape a new tab called Drawing Tools Format will 

appear every time you click on the shape. 

1. Click the shape that you want to apply a new or different Quick 

Style to. 

2. Go to the Drawing Tools Format tab, in the Shape Styles group, click the style that you want to be 

applied. 

 
 
 
 
 
 

3. To see more Quick Styles, click the More button . 

The Drawing Tools Format Tab also allows you to change the shape fill, outline, effects and select how 

the text in your document is wrapped around the shape. 
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Delete Shapes 

If you decide you no longer want the shape in your document then click on the shape and then press 

DELETE. 

 
Inserting Text Boxes 

A text box is an object that lets you put and type text anywhere in your file. 

1. On the Insert tab, in the Text group, click Text Box and a drop down menu will appear. 

2. Click on a text box template or click Draw Text Box at the bottom of the drop down menu to draw 

your own text box. 

3. If you elect to draw your own text box you need to click in the document, and then drag to draw the 

text box the size that you want. 

4. To add text to a text box, click inside the text box, and then type or paste text. 

   To format text in the text box, select the text, and then use the formatting options in the Font 

group on the Home tab. 

   To position the text box, click it, and then when the pointer becomes a , drag the text box to a 

new location. 

NOTE: If you have problems printing text boxes, make sure that the Print drawings created in 

Word check box is selected. To do this, click the File tab, click Options, click Display, and then 

under Printing Options, select the Print drawings created in Word check box. 

 
Deleting Text Boxes 

To remove a text box just click the border of the text box that you want to delete, and then press 

DELETE. Make sure that the pointer is not inside the text box, but rather on the border of the text box. If 

the pointer is not on the border, pressing DELETE will delete the text inside the text box and not the text 

box. 

 
WordArt 

WordArt can be used to add special text effects to your document. For example, you can stretch a title, 

skew text, make text fit a preset shape, or apply a gradient fill. This WordArt becomes an object that you 

can move or position in your document to add decoration or emphasis. You can modify or add to the text 

in an existing WordArt object whenever you want. To add WordArt to text in your document, complete 

the following steps: 

1. On the Insert tab, in the Text group, click 

WordArt, 

2. A Drop down menu will appear, click the WordArt 

style that you want. 

3. A Text Box will appear with the words” Enter your 

text here”, Enter your text. 

 
Insert Picture/Clip Art 

Pictures and clip art can be inserted or copied into a document from many different sources, including 

downloaded from a clip art Web site provider, copied from a Web page, or inserted from a folder where 

you save pictures. 
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